Ein Service von allradnews.at / gelaendewagen.at


Ihr letzter Besuch: Aktuelle Zeit: 11.04.2021 - 13:18


Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Schraubenfeder - Samu steht schief - die LÖSUNG
BeitragVerfasst: 21.08.2009 - 8:16 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
ca. 3 cm. Woran kann das liegen ?
Die Schrauben der Längslenker gehen leicht rausziehen, da is nix verspannt.
Federn und Dämpfer hab ich jeweils ausgebaut, scheinen in Ordnung
Querlenker denk ich ist auch OK

bin etwas ratlos, schaut nämlich echt schei.. aus obwohls im geländebetrieb wurscht wäre.

Grüße

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Zuletzt geändert von BiEr 1 am 10.09.2009 - 12:10, insgesamt 1-mal geändert.

Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 21.08.2009 - 9:53 
Forums-Profi
Benutzeravatar

Registriert: 09.09.2004 - 10:52
Beiträge: 1107
Wohnort: Bez.Baden
3cm sind sehr viel! Sind die Federnaufnahmen am Rahmen Original und in Ordnung? Die Federn haben auch sicher die selbe Länge bzw. die selbe Härte?

_________________
TJM +6cm, TJM T15 Alustoßstange, 1KZ-TE mit LLK und Steuerbox, 285/75/16 Cooper STT auf J8 Felgen, Schnorchel, ARB-Dachkonsole mit CB, Dachträger mit viel Licht und TÜV.


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.08.2009 - 20:00 
Neumitglied
Benutzeravatar

Registriert: 24.06.2007 - 7:52
Beiträge: 6
Wohnort: Bad Mitterndorf im steir. Salzkammergut
Die Samurai stehen alle schief, kann dir aber leider nicht genau sagen wie´s beim Schraubfedern-Samu is, jedenfalls die Blattfederer sind auf der Beifahrerseite alle niedriger, sogar mit OME Fahrwerk wo vorne noch extra die gleichen Federn bestellt wurden damit er gerade dasteht :roll:


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.08.2009 - 20:05 
Hubstaplerjongleur
Benutzeravatar

Registriert: 24.12.2002 - 22:26
Beiträge: 1700
Wohnort: graz
Naja, aber 3cm sind auf jeden Fall viel zu viel. Vo allem, weil er ja vor kurzem noch nicht schief gestanden ist.

Ich denke, du hast eine Feder überdehnt.

Hilft wahrscheinlich nur, neue Federn.

Oder die Bestehenden ausbauen und aufsprengen lassen.

Möglich wäre auch, du hast eine Achse verbogen.
Prüf das.

Michi

_________________
Kaminofen, Pelletofen, Ölofen
http://www.firma-moro.at


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.08.2009 - 20:11 
Neumitglied
Benutzeravatar

Registriert: 24.06.2007 - 7:52
Beiträge: 6
Wohnort: Bad Mitterndorf im steir. Salzkammergut
Ich weis ja leider nicht seit wann des so ist und wie und was :wink:


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.08.2009 - 20:12 
Forums-Profi
Benutzeravatar

Registriert: 09.03.2004 - 11:37
Beiträge: 121
Wohnort: Weinviertel
Servus Erich,

bei dir wurden teilweise Jimnyteile verbaut. Mein Jimny stand ebenfalls schief - auf der Fahrerseite tiefer. Nachgemessen habe ich das nie.

LG Christian

_________________
it's nice to be important
but it's more important to be nice

Pastor's 4x4 Website


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schraubenfeder - Samu steht schief :(
BeitragVerfasst: 23.08.2009 - 7:30 
Forums-Profi

Registriert: 17.01.2006 - 16:06
Beiträge: 655
Wohnort: Guntramsdorf
BiEr 1 hat geschrieben:
ca. 3 cm. Woran kann das liegen ?
Die Schrauben der Längslenker gehen leicht rausziehen, da is nix verspannt.
Federn und Dämpfer hab ich jeweils ausgebaut, scheinen in Ordnung
Querlenker denk ich ist auch OK

bin etwas ratlos, schaut nämlich echt schei.. aus obwohls im geländebetrieb wurscht wäre.

Grüße

Hi Erich !
Falls du Jimny(Diesel)Federn und Dämpfer brauchen kannst, ich hab eine Garnitur (ca,5000km alt) übrig
lg (Jimnyboy)

_________________
liebe Grüße von "Splashman"
Bild


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 24.08.2009 - 8:23 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
also:
ich hab jetzt alle Federn und Dämpfer links/rechts vertauscht, ohne Ergebnis


nach dem Holler Ewald seiner Behandlung stand er kerzengrade

irgendwann gingen die Aufnahmen der LL an der Achse kaputt:

Bild
Bild

Beim Reparieren muß ich den Lochabstand verpfuscht haben

Bild

Der linke LL drückt den Rahmen Quasi nach oben, der Rechte nach unten.
Jetzt muß ich überlegen, wie ich die Löcher saniere.
zuschweißen und neu Bohren oder wegschneiden und neu schweißen
beides nicht so lustig...
komisch nur , daß die Schrauben eigentlich leichtgängig sind. is aber so.

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 24.08.2009 - 12:05 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
wahrscheinlich der Grund, warum der Längslenker gebrochen ist

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 24.08.2009 - 16:58 
Forums-Profi
Benutzeravatar

Registriert: 05.03.2006 - 23:50
Beiträge: 1417
Wohnort: Wien
Gibts jetzt gelaserte Aufnahmen aus 10mm Edelstahl?


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.08.2009 - 8:33 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
das ist Handarbeit

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 10.09.2009 - 12:20 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
Bild

Bild


schitt man kann kaum was sehen, warum sind die bilder soo klein ?

aber es lag definitif an den Längslenkeraufnahmen

Problembehebung:
Aufgebohrt, 3mm Exzenter gedreht, probiert und ein paarmal herumgedreht, paßt, eingeschweißt, steht wieder grade :D

Grüße

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 10.09.2009 - 15:53 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
Bild

Bild

aha, man muß die s(e)ite wechseln, dann klappt´s auch mit den bildern...

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2009 - 11:27 
Forums-Profi

Registriert: 30.01.2003 - 22:14
Beiträge: 643
Wohnort: 2732 Willendorf bei der Hohen Wand
hi !!

ich sag dazu wohl besser einfach nix mehr ;-)

da sind ja die echten fachmänner am werkeln .

viel spass noch mit dem verstärken !!!!!!!!!

irgendwann wirst draufkommen WO der hund begraben ist.

die HHHHHD streben die du dur gebastelt hast könnten vielleicht doch ein bisserl ZU schwer sein , kannst jetzt aber einfach das GANZE auto auf 10mm bleche umrüsten.

gruss ,michi

_________________
LETS GO OFFROAD


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2009 - 11:55 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
der Präsident hat geschrieben:
, kannst jetzt aber einfach das GANZE auto auf 10mm bleche umrüsten.

gruss ,michi


:twisted: sag mir das nicht zweimal :twisted:

auf den Fotos oben kann man erkennen, daß sich die aufnahmen bereits mit den ORIGINALEN LL´s ausgeleiert haben. Wenn die 2mm Bleche nix halten, werd ich nicht wieder 2mm Bleche reinschweißen. Hab halt genommen was da war, Herr Fachmann.
Die LL selbst waren leider ein Produkt der Angst, wie schon erwähnt....
aber es ist beruhgend (für mich) zu wissen daß zumindest DIESE nicht mehr brechen.

Grüße

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2009 - 18:03 
Forums-Profi

Registriert: 30.01.2003 - 22:14
Beiträge: 643
Wohnort: 2732 Willendorf bei der Hohen Wand
hi !!

im ernst , solltest mal schauen ob alle aufhängungsgummis genug "" luft "" haben .
wenn du mit so einer achsaufhängung wie wild verschränkst muss es dir die aufnahmen aus der achse reißen.
ist das selbe systhem wie beim landy ,MEHR geht da einfach nicht.
auch der panhardstab ( verdreht und zu kurz ? ) könnte mit schuld drann sein .
fangbänder für die armen dämpfer würden sicher auch nicht schaden .
schuld an den ausgerissenen aufhängungen wird wohl eine falsche achsgeometrie sein.
da kannst du verstärken was immer du möchtest ,die schwächste stelle wird immer wieder reißen.
breite und weichere gummis einbauen hilft auch.

gruss ,michi

_________________
LETS GO OFFROAD


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15.09.2009 - 8:42 
Schrauberlehrling
Benutzeravatar

Registriert: 14.06.2004 - 14:35
Beiträge: 1576
Wohnort: Weinviertel
ok, das sind andere Töne, damit kann man was anfangen, danke

wie gesagt, grade steht er jetzt wieder. Die 3 mm Unterschied bei den Löchern an der Achse mal Hebelarm des Längslenkers waren die 3 cm.
Das gleichen die Gummis nicht mehr aus.

Fangbänder überleg ich schon länger.

Mit "breiteren Gummis" meinst Du größerer Durchmesser, nehm ich an.
die Frage ist: woher nehmen ?
Daß ich dann meine schweren Lieblingsteile wieder schmeißen kann ist noch das kleinere Übel.

_________________
SJ 716 "Racing Bierfass"
Corvette 404 mit Schlechtwegefahrwerk


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Moderator: zappduro

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de